[CAN] Tibbits That Require CAN functionality

Top  Previous  Next

Tibbits that require CAN functionality can only work in "CAN" sockets. At the moment, only our Linux TPP boards support CAN Tibbits.